Вопрос знатокам!

Форум Гараж
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Форум Японские автомобили

 Список форумов  |  Форум Гараж  |  Поиск 
 Вопрос знатокам!
Автор: Mixa_pol (---.uhta.dial.rol.ru)
Дата:   давно

Проблема!!! Mitsubisi Eclipse G2 двигатель 4G63 NT/ Живу на севере. Постоянно приходиться заводить машину на морозе. При температуре -15С и ниже при включении зажигания происходит такой фокус! Лампочка Check engine загорается на 3-5 секунд потом на доли секунды гаснет и опять загорается. В этот момент машину можно и не пытаться заводить, не будет даже схватывать. Но если включить зажигание и подождать 3-5 минут, (иногда меньше, в зависимости от температуры за бортом) лампочка после выключения включения зажигания и опроса системы тухнет и машина заводиться. Такое ощущение, что что-то там прогревается, не могу понять что... Подскажите кто знает, в чем тут дело?
 
 Re: Вопрос знатокам!
Автор: Белов (---.xdsl.primorye.ru)
Дата:   давно

Миха, всё в порядке,не волнуйся.
На холоде так рекомендуется заводить машину - сначала даешь ток на катушку, ждешь пару минут, затем выключаешь всё на неск сек и уже потом вставляешь ключь и заводишь.
Если после запуска и прогрева чек енжин не загорается боле - то не переживай.



Перейти на новый Форум Японские автомобили


Карта форума - Японские автомобили


Форум Гараж
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021 - 2022