Проблема: горит 4WD, мигает O/D off

Архив объединенного форума
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Общий форум

 Список форумов  |  Архив объединенного форума  |  Поиск 
 Проблема: горит 4WD, мигает O/D off
Автор: Серый крестовод (217.74.164.---)
Дата:   давно

После замены задних пружин и стоек на Cresta Four 95г (93 кузов) появилась следующая проблема:
Горит лампочка 4WD, а при скорости около 60 км/час начинает мигать лампочка O/D off.
Вся это гадость происходит если немного поездить.
Сделал диагностику (замкнул TE1-E1).
Лампочка O/D off показывает код 61.

Да еще хотел сделать диагностику ABS и TRC, но в DLC 1
нет контакта (просто дырка) Tс.
Tt тоже нет.
Есть только Ts.

Кто рулит по этой теме, ответьте плиз:
1. Че показывает код 61 ("Неисправен главный датчик скорости" или его цепи или "Нет питания блока управления системой TRC"?
2. Как найти неисправный датчик или контакт (ведь Tc и Tt нету)
 
 ну слушай +
Автор: vova [Красноярск] (---.Krasnoyarsk.dial.rol.ru)
Дата:   давно

93-й кузов
(бля писал-писал, пришлось заново набирать - поэтому вкратце)

моргала о/д

поехал к коробочникам - сказали, что надо ковырять мозги
поковыряли на 600 рублей - выяснили, что дело в абс-ке

оставил им ковырять абс - в переднем колесе был сломан датчик, поменять его на дальнем востоке не удосужились, а просто лампочку абс повесили на один провод с лампой масла - чтоб глаза не мозолила
и оставили болтаться длинные желтые провода прямо из колеса, обезьяны саблезубые...
нашли датчик другой, обстругали, вставили, все подключили - запросили еще 3000р.
вроде работает...
 
 Re: полечился
Автор: Серый крестовод (217.74.162.---)
Дата:   давно

Глюкавил задний датчик скорости.
Сделал следующее:
1. Сняли заднее сиденье и спинку.
2. Там был разъем от каждого датчика. Втыкаеш тестер в разъем и мериеш сопротивление датчика. У меня было 860 Ом кажется. А правый оказалься 0 Oм. Его подергали, почистили от грязи.
3. Померили сопротивление, все OK
4. Включаем зажигание, 4WD погасла через пару-тройку секунд (так и должно быть)
5. Отцепили датчик, передернул ключ зажигания загорелась 4WD (логично да)
Все собрали, потключили.
Сбросил комп (61 ошибку) и поездил. 4WD больше не горит, O/D off перестала моргать. Все круто.
А датчик просто глючил то ли от грязи, то ли от воды, или просто где-то контакта не было.
 
 поздравляю))) +
Автор: vova [Красноярск] (---.Krasnoyarsk.dial.rol.ru)
Дата:   давно

А я 3600 рублей отдал)))

Вернулись с озер - дал там машине опять гари, проверил во всех режимах - работает как ОЛД Спайс...

только вот, прям говорить смешно, по-моему руль открутился - тоесть раздается стук при езде по неровностям - прямо из рулевой колонки, если им покрутить вправо-влево, то заметен холостой ход и тоже стук
ощущение что случилось что то с крестовиной.
Поэтому в Красноярск возвращались не спеша 80-100 км/ч, и старались машину направлять только на дорогу, тоесть чтоб нос не смотрел в обочину или еще куда - только прямо. На всякий случай....
И к подвеске претензии - как то жестко. Не знаю - может так и должно быть, мне кажется, что двушка у меня была мягче.
Как то не очень комфортно ощущаю себя - на том было интереснее.
Может мне это все и привиделось....




Карта форума - Общий форум


Архив объединенного форума
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021 - 2022